• Detta ämne har 2 svar, 965 deltagare, och uppdaterades senast för 4 år sedan av Jakob.
Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #36256
    Jakob
    Deltagare

      Tjenixen

      Har funderingar när man krypkör 20-30 så slutar den drar och gasar lite själv på exakt samma läge på pedalen, kopplar man ifrån AC går den krypköra hur lugnt fint som helst. Riktigt irriterade, ojämn och hackig gång. Bilen är automat.

      Sambons bil, som köptes ifjol kan inte minnas den höll på så tidigare, hon verkar inte märkt nåt men det är ett tydligt symptom.

      Desto snabbare man kör ju mer försvinner det. Något som håller på haverera? Bytte batteri för
      Ett tagsen, dum fråga men det ska väl inte ställa till med bekymmer?.

      Mvh

      #289406
      Sandström
      Keymaster

        lite spontant så tänker jag rengöring av MAF sensorn.

        Bilarna är programerade att öka liiite på gasen när AC slår igång.
        om du står still och bara låter den vara på tomgång och startar ACn så hör du att motor ljudet ändrar lite på sig.

        #289407
        Jakob
        Deltagare

          Jo fast då borde den väl göra så utan AC, då går den jämnt och fint.

          Man ska väl kunna ligga i 20-30 utan att den slutar och drar för att sen slå till och öka farten, några gånger i minuten. RPM är desamma det man ser är den analoga bränsleförbruknings mätaren som spikar.

        Visar 3 inlägg - 1 till 3 (av 3 totalt)
        • Du måste vara inloggad för att svara på detta ämne.