SSC Modellspecifikt Impreza / STI Racing / BRZ Motor Ajaj eller ingen fara? Oljud i motorn

Visar 9 inlägg - 1 till 9 (av 9 totalt)
  • Författare
    Inlägg
  • #2240
    -L-
    Deltagare

    Har nu på senare tid blivit lite orolig över ett lätt knackade ljud vid kallstart. Låter lite dovare än ventilknack ungefär och ökar/sänks i takt med varvtalet.

    Det låter även med kopplingen i och ur. Låter som mest mellan 1500 och 3000 rpm (vill inte varva mer när den är kall).

    Bilen är en 99:a med 8500 mil på mätaren, otrimmad och välskött.

    Har läst om det här som kallas “piston slap” vilket verkar dessvärre passa in på ljudet. Men det händer väl inte 99:or och fram? Mycket konstigt är det iaf.

    Några tips eller är det in till farbror doktor igen?

    #50500
    SecretAgentMan
    Deltagare

    “Piston slap” – låter lite ihålig diesel, nästan lite dovt helikopteraktigt…svårt att beskriva, men det är lätt att verifiera.
    Det försvinner när motorn blivit varm (kolvarna har för stort spel i cylindern, och kan röra sig lite i sidled, när motorn är varm expanderar kolvarna och glappet minskar).

    Ett mera högfrekvent rassel brukar komma från toppar och spridare, och subarumotorerna är något av individer, vissa låter mer än andra, oberoende av skick och misshandel.

    Ett rasat vevlager låter *riktigt* elakt, ett argt knackande som ökar med belastningen…DET kan man inte missa.

    Spännrullen till kamremmen kan låta väldigt likt piston slap med…för att göra det hela enklare. 😉

    /J

    #50504
    MickeM
    Deltagare

    Huh! Jag använder Mobil 1 (verkstan trycker i det), men standard eller nä, det vet jag inte? Dyr är den och han sade att den är bra till turbo-motorer! Kanske man borde kolla upp… Motorn gick dock mycket lättare nu än tidigare (lade i Mobil 1 i mars också…). Hmm…

    /MickeM

    #50507
    Oscar
    Deltagare

    Mitt oljud berodde på kamremsspännaren, har nu fått den utbytt på garantin. 🙂

    #50501
    ExOrdis
    Deltagare

    Håller med verkstaden…..

    #50506
    Oscar
    Deltagare

    Jag hade med mig en CD-skiva med ljudet till verkstaden men de var inte intresserade av att lyssna. De måste höra ljudet live för att kunna avgöra.

    Är det någon här som är duktigare?

    #50502
    Manor
    Deltagare

    Hej !

    Jag hade också ett knackande ljud på min 99:a när bilen var kall. Jag hade precis samma funderingar som du om det kunde vara “piston slap” (vilket visst är ovanligt på 99-00 men har existerat). Jag upptäckte efter ett tag att det knackade mindre när jag körde i vänstersvängar (har två rondeller nära hemmet…), men det gjorde ju inte saken bättre…man kan ju inte svänga hela tiden, då kommer man ju aldrig fram :D. Ja det gick så långt så att jag hämtade hem ljudfiler på internet med “piston slap”-ljud…och där satt man som ett jon vid PC:ns högtalare och försökte att tolka om det var samma ljud :o…f-n va patetiskt. Enda chansen att kunna fråga verkstaden om ljudet skulle vara att lämna kvar bilen över natten, vilket väl inte kändes så kul. Ja, medan man grubblade på det knackande ljudet…så hann tiden gå. Rätt var det var så var ljudet helt försvunnet, och har inte återkommit. Att det skulle ha varit “piston slap” håller jag för otroligt. Det lär ju inte kunna laga sig själv (eller hur Jerry alias Bosse Bildoktorn ;-))…och heller inte kamremsspännaren som också kan vara en kandidat. Det kanske skulle kunna ha varit solenoiden, som jag tror kan leva f-n även på 99-00.or…annars har jag ingen aning. Jag är bara väldigt väldigt glad att missljudet försvann helt utan någon dyr reparation.

    mvh Mats N
    PS. En sak som jag har hört kan orsaka knackande ljud är om man kör med en för tunn olja. Oljan ska ligga på minst SAE 10…inte 0 och 5 som vissa syntetiska oljor gör (typ Mobil-1 i “standard” tappning). Kanske detta är något som din bil lider av!!?

    #50503
    Manor
    Deltagare

    >Jag har också fått något liknande oljud från motorn. Det hörs
    >bara när motorn är kall och vid lägre varvtal. Jag har en MY00
    >och bilen har bara gått 2500 mil. På servicen kunde de inget
    >göra eftersom ljudet inte uppstod då. 🙁
    >
    >Om ett par veckor går garantin ut på bilen, vad ska man göra?
    >
    >Provlyssna gärna:
    >http://home.tiscali.se/hypo/subaru/
    >
    >
    Hej !

    Det var inte samma ljud som jag hade på min bil…innan det försvann av sig själv. Det här var ett mycket mer metaliskt ljud än vad jag hade. Kan du inte spela upp ljudet för dem på verkstaden…de kanske kan höra vad det är med en gång?

    mvh Mats N

    #50505
    Oscar
    Deltagare

    Jag har också fått något liknande oljud från motorn. Det hörs bara när motorn är kall och vid lägre varvtal. Jag har en MY00 och bilen har bara gått 2500 mil. På servicen kunde de inget göra eftersom ljudet inte uppstod då. 🙁

    Om ett par veckor går garantin ut på bilen, vad ska man göra?

    Provlyssna gärna:
    http://home.tiscali.se/hypo/subaru/

Visar 9 inlägg - 1 till 9 (av 9 totalt)
  • Du måste vara inloggad för att svara på detta ämne.