SSC Modellspecifikt Impreza / STI Racing / BRZ Allmänt dessa forbannade lmm´er

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Författare
    Inlägg
  • #622
    David
    Deltagare

    Nu tror ja lmm´en har pajjat hade den inne på subaru för 2 månader sen kanske o bytta till ny.. men den här gången har ja lika mkt drag i bilen som annars (hade ja inte sist den va trasig) fast går ruskigt ojämnt på tomgång oljetrycket svajjar rätt bra det oxå.

    lmm´en som gått igen?

    Va kan man göra känns ju trisst o köpa ny varannan månad blir rätt dyrt i längden..?

    /D

    #39290
    David
    Deltagare

    har nu vart i garaget o plockat lite märkte en sak när man gasa upp den i varv sen när man släppte av (på tomgång) så går den ner o nästan dör. kan det vara vacum lekage?

    /D

    #39288
    Imp
    Deltagare

    vi hadde detta problem på vår rally bil (är dock inte en impraza) det berodde på att tongången var för lågt ställd.

    #39289
    Vectorm12
    Deltagare

    Piratfasoner på g….:D
    På tal om LMM:er skulle det inte gå att byta standard LMM:en mot någon biffigare variant som lirar ok med öppet luftfilet?

    #39287
    ExOrdis
    Deltagare

    Nej, antingen använder man MAF-sensorn och den kräver väl filtrerad
    luft som passerar igenom för att det hela ska fungera bra.
    Alternativet idag är att byta ECU och köra med något annat system som enbart använder MAP-sensorn för att uppskatta luftmängden.

    /K

    >Piratfasoner på g….:D
    >På tal om LMM:er skulle det inte gå att byta standard LMM:en
    >mot någon biffigare variant som lirar ok med öppet
    >luftfilet?

    #39291
    David
    Deltagare

    Nu går bilen som den ska igen 😀
    Har en känsla av att det kan bero på regn som kommer in i boxen 🙁

    /D

Visar 6 inlägg - 1 till 6 (av 6 totalt)
  • Du måste vara inloggad för att svara på detta ämne.