SSC Modellspecifikt Impreza / STI Racing / BRZ Allmänt Finurligheter!

Visar 15 inlägg - 1 till 15 (av 16 totalt)
  • Författare
    Inlägg
  • #431
    syke
    Deltagare

    Hej,
    hände en liten finurlighet idag när jag låg på motorvägen. Låg vid 4000-4500 varv på 5:an på motorvägen, då börjar Check Engine att lysa. Då saktar jag ner, och efter en liten stund slocknar den. Jag provar att varva upp den på 5:an igen, och samma sak händer. Nån som vet vad det kan bero på?

    Jag märker även att bilen blir väldigt varm om man gasar lite (igenimmade bakrutor etc.), är det normalt (ingen fläkt på)?

    Till saken hör att jag körde först en tank 95 (igår), körde sedan slut på den, och tankade 98 (idag), kan det ha något med CE att göra?

    #37871
    Imp
    Deltagare

    är det lite fuktigt ute blir det garanterat immigt i min bil om jag inte har fläkten på kan ha med det att göra?

    kollat kylarvatten nivån? olje nivån? tvättat filtret?

    jag är inte så haj på motorer (eftersom alla motorer jag pillat opå har vart rena improvisations ihopsättningar) men detta brukar hjälpa mig med det mästa.

    #37869
    christopher
    Deltagare

    >Hej,
    >hände en liten finurlighet idag när jag låg på motorvägen. Låg
    >vid 4000-4500 varv på 5:an på motorvägen, då börjar Check
    >Engine att lysa. Då saktar jag ner, och efter en liten stund
    >slocknar den. Jag provar att varva upp den på 5:an igen, och
    >samma sak händer. Nån som vet vad det kan bero på?
    >
    >Jag märker även att bilen blir väldigt varm om man gasar lite
    >(igenimmade bakrutor etc.), är det normalt (ingen fläkt på)?
    >
    >Till saken hör att jag körde först en tank 95 (igår), körde
    >sedan slut på den, och tankade 98 (idag), kan det ha något med
    >CE att göra?

    Blir bilen varm? Hur menar du? Tempmätaren skall stå på mitten.
    Lite fläkt är alltid sunt att ha på, speciellt när det är lite fuktigt ute.
    Men om bilen blev så varm att tempmätaren gick mot rött så kolla att det finns kylvatten. Varning öpnna inget när bilen är varm, du kan bränna dig om du inte vet vad du gör. Bilen laddade som vanligt?

    Ring Fürsenhoff annars så kan dom säkert hjälpa dig.
    /

    #37859
    syke
    Deltagare

    Har inte varit där än, åker dit vid 3-tiden, jag meddelar vad dom säger så fort jag varit där.

    #37861
    syke
    Deltagare

    Låter som en bra idé. Finns bara ett mindre problem. Jag har ju bara haft bilen i ett par dagar, så jag är inte helt säker på om den går som den ska (det känns som den går som f-n). Får kanske be frasse ta en liten åktur med den nån dag?

    #37870
    christopher
    Deltagare

    >Låter som en bra idé. Finns bara ett mindre problem. Jag har
    >ju bara haft bilen i ett par dagar, så jag är inte helt säker
    >på om den går som den ska (det känns som den går som f-n). Får
    >kanske be frasse ta en liten åktur med den nån dag?

    Ring så fixar vi provturen.

    Vet själv när jag köpte min att jag tyckte den gick som f##n men efter några veckor trodde jag att någt gått sönder eller att den laddade för dåligt. Man hade helt enkelt vant sig ;-). tror att det drabbar dom flesta, där av “trimmträsket”, djupt och dyrt men kul.

    Men en loggning med Delta Dash är väl aldrig fel om Kjell har lite tid över.
    /

    #37862
    syke
    Deltagare

    Att logga lite låter som en bra idé, tyvärr gick det inte idag, men jag är inte den som är den, så säg till nästa gång det finns möjlighet!

    #37863
    syke
    Deltagare

    Hupp!

    Var ute igen och gasade lite. Samma sak hände.. mellan 4000-5000 varv på 5:ans växel så tändes CE-lampan igen. Blir ett besök till Fürstenhoff imorgon igen.. 🙁

    #37872
    thehook
    Deltagare

    Tror att Fürstenhoff är stängt de närmaste 3 veckorna… 🙁 Det sa dom till mig i Torsdags (om jag inte missuppfattade).

    Mvh / Krooken

    #37864
    syke
    Deltagare

    Det kan ju förklara varför dom sa till mig att köra ett tag till.. Så skulle jag ha gjort iaf 🙂

    Finns det någon annanstans man kan åka? Min garanti går ut nu i dagarna.

    #37865
    syke
    Deltagare

    Sunne bil och maskin levererar! Dom har fixat så jag får byta sonden på garantin hos bromma bil den 1:a Augusti! :7 :* 😛 😀

    #37860
    syke
    Deltagare

    Tydligen var det lambdasonden som hade varnat. De nollställde boxen och sa åt mig att fortsätta köra (hade inga andra symptom på något knas). Om felet kommer upp igen så tar dom in den. 🙂

    #37866
    ExOrdis
    Deltagare

    Vid minsta tvivel den närmsta tiden ska du se till att få lambdasonden utbytt!
    Den är inte så dyr om inte garantin tar den, alternativet
    kan bli motorhaveri vilket garanterat är mycket dyrare.

    Mvh

    Kjell

    #37867
    ExOrdis
    Deltagare

    Klok idé. Tips vid provkörning. Vid flytgas, gasspjället stilla utan laddtryck, så ska bilen inte rycka det minsta.

    Jag kan köra en Delta Dash loggning på den om du vill?

    Vad lambda-sonden gör i korthet:
    Lambdan är inte kritisk vid fullgaskörning för då går
    ECU´n på sk statisk mapp(som vi här förutsätter vara korrekt), med fasta värden för tändning, bränsle mm.
    Den är däremot oerhört viktig vid normal (tråkig) “transport-körning”
    och reglerar tillsammans med b.l.a LMM(Luftmängdmätaren) tillförseln
    av bränsle till spridarna för att kunna få en så låg bränsleförbrukning som möjligt.

    #37858
    syke
    Deltagare

    Bilen laddade och gick som vanligt, och tempmätaren höll sig stadigt i mitten (den har varit så mycket i mitten att jag funderat på om den fastnat där 🙂 ). Har ringt Fürstenhoff och ska dit i eftermiddag så får de kika på den.

    Ang. fläkten så var det ju ganska fuktigt, och jag hade ju gasat lite så det kanske bara var att jag inte vädrade något 🙂

Visar 15 inlägg - 1 till 15 (av 16 totalt)
  • Du måste vara inloggad för att svara på detta ämne.