SSC Klubben Allmänna hemsidefrågor Galleri problem

Visar 15 inlägg - 1 till 15 (av 15 totalt)
  • Författare
    Inlägg
  • #32068
    GT99
    Deltagare

    Är det bara jag som har problem att ladda upp bilder i galleriet?
    Går några mm på uppladdnings stapeln sen stannar den.

    #266483
    Nikke McRae
    Deltagare

    Samma här när jag försökte förra helgen.
    Kan det vara så att man minskat disponibla utrymmet per användare nyligen?
    Det står så här uppe i högra hörnet när man försöker ladda upp:
    Memory used: 14880200, total: 128M

    #266484
    challe
    Deltagare

    Jag har också upplevt problem vid uppladdning, går en stund på stapeln sen händer inget och man tröttnar

    #266475
    Janne248
    Keymaster

    Samma här, kommer det en lösning?

    #266476
    Janne248
    Keymaster

    Går inte att skapa album heller.

    När skall nån kika på ´et?

    #266477
    Janne248
    Keymaster

    Inget nytt?

    #266481
    tendency
    Deltagare

    Ingen förändring sedan våren 2014? Har försökt addera och radera album, ladda upp bilder, men får bara felmeddelande “Serverfel 500”..

    Tänkte först om det berodde på att jag inte har varit aktiv medlem på ett tag, men såg sedan denna tråd..

    #266478
    Janne248
    Keymaster

    Inget nytt vad jag vet, därav ingen uppdatering i tex Klubb Träffar i Dalarna/Värmland.
    Tidigare la jag alltid upp något foto från varje träff….. synd det inte fixas.

    #266482
    tendency
    Deltagare

    Tråkigt. Hoppas att det åtgärdas någon gång.. vill ju uppdatera mitt galleri.

    #266485
    Vince
    Deltagare

    Kommer man att göra nåt åt galleriet? Hur kommer man åt alla gamla bilder som fanns där?

    #266486
    Zlasher
    Deltagare

    Jag ska ta upp det på nästa möte vi har. Och se över om vi kan köpa mer utrymme för att lösa problemet.

    #266479
    Janne248
    Keymaster

    Nu går det att se gamla bilder.
    Går fortfarande inte att logga in.

    #266480
    Janne248
    Keymaster

    Hur är det med gallerit? Fungerar det eller har jag bara glömt password?

    #266487
    BjorneJ
    Keymaster

    Inloggning är avstängd så du har inte glömt ditt lösen.

    #266488
    Vincent Berglund
    Moderator

    Kan man kolla på bilderna på nått sätt ? Undrar om det fanns fler bilder på min bil sen tidigare ägare 🙂

    Skickat från min SM-G900F via Tapatalk

    #1767

Visar 15 inlägg - 1 till 15 (av 15 totalt)
  • Du måste vara inloggad för att svara på detta ämne.