SSC Modellspecifikt Impreza / STI Racing / BRZ Allmänt Gnissel och hackig styrning när motorn är kall…

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #1639
    Henriklofgren
    Deltagare

    Hej

    En ny rookie-fråga…

    När bilen har hunnit bil kall, och jag startar upp möts jag av två saker:

    1. Styrningen hackar
    2. Det gnisslar ganska kraftigt. Särskilt om jag har fullt rattutslag. Pumpar jag lite med bromsen och minskar rattutslaget, försvinner gnisslet.

    Båda dessa försvinner efter ca 10 sek.

    Nån som har nåt tips om vad det kan vara?

    Som vanligt tacksam för tips

    //Henrik

    #45957
    Alexander
    Deltagare

    Jag gissar på en rem som behöver spännas. Styrservoremmen? Om det finns en sån 😛

    //Alex

    http://www.impreza.nu/ssi2/expo/albums/ssi1286/DSC00072.jpg
    http://www.garaget.org/?car=95872

    #45955
    specialized
    Deltagare

    Kolla nivån i styrservobehållaren.
    Är den låg kan det uppstå vissa ljud vid fulla rattutslag 🙂

    Mvh.Mattias – Nu med VF35:a http://www.garaget.org/?car=18857
    ———————————-
    Google gör mig smart, Photoshop gör mig snygg

    #45956
    abacus
    Deltagare

    Hade samma “fel” på min Impreza lät lite tungt vid fullt rattutslag eller när man vred på ratten vid stillastående så fick man lite knorr ljud visade sig vara att styrservo olje nivån var på minimum 2 dl med olja i behållaren så var det problemet borta, dock undrar jag var som 2 dl som jag fyllde på har tagit vägen….

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.