Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Författare
    Inlägg
  • #1939
    honkster
    Deltagare

    Min felindikerings lampa för bromssystemet har börjat lysa då och då, ej under bromsning..bilen e nyservad har fina bromsskivor och endast gått 3200 mil!! Bromsarna funkar bra..
    vad kan detta vara??

    /Gt-99Åre

    #48022
    honkster
    Deltagare

    Stort tack, ska kolla direkt imorgon…

    #48021
    OzO
    Deltagare

    Eller som man såg på Insider – TV3. “Dra ur kontakten för lampan så syns det inte på besiktningen sen!”

    Finns flera klassiska citat från den skrämmande dokumentären. Detta har ältats på andra forum men jag kan inte hålla mig:

    – “Det blir ingen bil idag…. det ser du väl?”
    – “Nä, du vet, larmet drar ur batteriet om man låter bilen stå en eller två veckor”
    – “Det är dyrt att ha bil”

    😮

    ________________________________________
    http://bbs.impreza.nu/dcforum/Images/ssi/fireskull.gif ::::: The Blue Pile Of… Cr@p! ::::: http://www.impreza.nu/ssi2/gallery/albums/album22/smiley_ed16.gif

    “It is not so difficult. Go flat-out before the corner and then go flat-out again”

    #48020
    SecretAgentMan
    Deltagare

    Det luktar lite ABS-sensor-strul. På hjulhubbarna sitter det en lite bultad sak med tillhörande sladd som bär iväg upp längs med fjäderbenet.

    Ta och kasta ett öga på dem vettja (att de sitter där och att kablaget är ok)…eller låt verkstaden kolla det.

    /J

    Subaru – The Beauty of All Wheel Drive

    Banträffsansvarig SSI

    12,726 @ 177,17 😀

Visar 4 inlägg - 1 till 4 (av 4 totalt)
  • Du måste vara inloggad för att svara på detta ämne.