• Detta ämne har 9 svar, 1,899 deltagare, och uppdaterades senast för 20 år sedan av BaDaniel.
Visar 10 inlägg - 1 till 10 (av 10 totalt)
  • Författare
    Inlägg
  • #1879
    Raffe
    Deltagare

      Kolla alla kontakter och smörj med fuktdrivande medel (5-56), sedan kan du nollställa engine check lampan tror jag, någon som vet?

      /Raffe
      En person som inte har något i sitt liv som han skulle kunna dö för har ingen rätt att leva.

      #47545
      Phoenix
      Deltagare

        det låter nästan som om luftmängdsmätaren tagit stryk 🙁

        #47546
        Raffe
        Deltagare

          Det är väl bara att kortsluta dom två svarta kablarna under instrumentbrädan 2 långa och två korta blink = LMM.

          /Raffe
          En person som inte har något i sitt liv som han skulle kunna dö för har ingen rätt att leva.

          #47549
          BaDaniel
          Deltagare

            Vilka kablar och vart kommer det att blinka?

            Tack på förhand!

            Mvh Daniel

            #47547
            Raffe
            Deltagare

              Jag har inte gjort det själv men samma grej har kommit upp en gång tidigare och då var det LMM:n som hade pajat, jag vet att det finns folk som vet vilka sladdar det är…SAM eller nån….kommer ihåg att Evildead gjorde detta….

              /Raffe
              En person som inte har något i sitt liv som han skulle kunna dö för har ingen rätt att leva.

              #47550
              BaDaniel
              Deltagare

                Bilen bestämde sig för att sköta sig exemplariskt idag men jag ska snart ut och åka lite till så vi får väl se…

                Tackar Ordis för den snabba hjälpen, utan Deltadaschen hade jag fått spruta hela motorn med 5-56 i stället för bara knacksensorn…

                Mvh Daniel

                Ps: Ordis, passar fjäderbensstaget?

                #47542
                ExOrdis
                Deltagare

                  >Vilka kablar och vart kommer det att blinka?
                  >
                  >Tack på förhand!
                  >
                  >Mvh Daniel

                  http://www.batauto.com/Subaru.html

                  Ut och kolla genast!!

                  Ses på åsen.

                  #47543
                  ExOrdis
                  Deltagare

                    Jahapp, det var den knäppaste knacksensor jag stött på…
                    Fungerar ibland, åhh vad kul med intermittenta fel. NOT! x(
                    Läge att byta ut den + eventuellt kablage snarast.

                    /K

                    #47544
                    ExOrdis
                    Deltagare

                      Andreas tog det i sin bil, det saknades! 😉

                      Jag PM:ade dig Andreas tel.

                      Du Daniel, en fundering, vet du om det staget passar i bak?
                      Det skulle vara intressant….

                      Kjell med “rallybucklad” högersida.

                      #47548
                      BaDaniel
                      Deltagare

                        Gjorde imprezan blank och fin idag, både innvändigt, utvändigt + en försiktig motortvätt.

                        Först var det inga problem men efter varmkörningen när jag ska kliva på lite mer händer det i stort sett ingenting, lite hack, hack och sen kommer den ganska långsamt.
                        Kör försiktigt hemmåt när check engine lampan plötsligt blinkar till för att senare börja lysa konstant.

                        Ngn som har en idé om vad som kan ha hänt?

                        Det känns som att den missar en burk under acceleration men får det kontrollampan att lysa?

                        Mvh Daniel

                      Visar 10 inlägg - 1 till 10 (av 10 totalt)
                      • Du måste vara inloggad för att svara på detta ämne.