Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #955
    TBS
    Deltagare

    Tja.

    Har ett problem med min GT.
    När jag kör igenom en vattenpöl eller vattenspår i vägen så får jag en fruktansvärd obalans i bilen. Känns som det kommer bakifrån bilen men inte helt säker på det.

    Har kollat däck och allt annat för att var på den säkra sidan men dom var perfekt balanserade. Problemet är ju det att obalansen endast kommer när jag kör igenom vatten och sen hänger det kvar ett tag.

    Det är inte som vanlig obalans vid typ 100km/h utan den här kommer i 90km/h och blir värre ju lägre hastighet man har. Sen när man kommer under ca 45km/h så försvinner obalansen.

    Om jag stannar helt så kan obalansen ibland försvinna för att sedan komma igen när jag kör igenom en vattenpöl. Otroligt irriterande.

    Någon som har haft eller har samma eller liknande problem och vet eller har nån aning om vad det kan var som är fel? Jag blir nog tokig.

    Tänkte ett tag att det kunde var bromsdamm i handbromstrummorna bak som vid kontakt med vatten la sig på en sida och skapade obalans. Kanske kan vara så, har inte hunnit plocka ner bromsarna och kollat.

    Tacksam för tips och idéer om vad som kan orsaka detta något skumma problem.

    //Mattias – Vit GT my00
    TBS – Tuned By Svensson
    tbs@tele2.se
    http://www.garaget.org/?car=11227

    #41453
    TBS
    Deltagare

    Ingen som kan komma på nåt?

    Ingen panik just nu i och för sig men det kommer ju bli blött igen…

    //Mattias – Vit GT my00
    TBS – Tuned By Svensson
    tbs@tele2.se
    http://www.garaget.org/?car=11227

    #41454
    TBS
    Deltagare

    Ingen som kan komma på nåt?

    Ingen panik just nu i och för sig men det kommer ju bli blött igen…

    //Mattias – Vit GT my00
    TBS – Tuned By Svensson
    tbs@tele2.se
    http://www.garaget.org/?car=11227

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Du måste vara inloggad för att svara på detta ämne.