SSC Modellspecifikt Impreza / STI Racing / BRZ Allmänt Tempmätaren höjdes !!!

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Författare
    Inlägg
  • #511
    CastoRFibeR
    Deltagare

    elektriker som jag är så är jag väll lite paranoid när det gäller
    brända/skadade, kontakter/anslutningar.
    enligt min mening ska dom bytas ut snarast, eftersom glapp osv kan dra med sig många skojjiga fel.
    Skulle nog försöka få verkstaden att stå för både material och arbetskostnader eftersom, om jag har tolkat det hela rätt så uppstod felet i samband med service.

    MVH
    /Pär

    #38400
    Manor
    Deltagare

    Hej !

    Efter lite inspirerad körning så ställde jag bilen på tomgången en stund hemma på uppfarten. Rätt var det var så noterade jag att visaren på vattentempmätaren började höjas ;(. Den som alltid stått stilla runt mitten. Jag öppnar motorhuven och noterar att kylfläktarna står stilla…in i bilen och slår på AC:n (som alltid drar igång fläktarna)…men de står fortfarande helt stilla. Jag stänger av motorn och börjar med att kontrollera om det kan vara säkringarna…nix det var det inte. Grubblar lite till och kommer på att vid 10000-mila servicen så plockas kylaren bort. Tänk om det är några sladdar/kontakter som är loss!!! In efter en ficklampa…lyser ner vid kylaren…och ser då att kontakterna till fläktarna inte är monterade. Jag hittar en lös sladd/kontakt direkt…monterar den och drar igång motorn och AC:n igen…voila den ena fläkten snurrar. Sladden till den andra är svår att se och nästan omöjlig att nå (åtminstone uppifrån). Den sitter rejält fast, men efter lite osande svordomar x( , bränn- och rivmärken…så har jag fått tag i den j-veln }( . Tyvärr har ena sidan av denna kontakt smält då den legat dikt mot motorn…men med pul och fnull så lyckas jag åtminstone montera den hjälpligt (med hjälp av en decimeter sivertejp)…startar motorn…och även denna fläkt går igång.

    Jag tackar min lyckliga stjärna för att det har varit relativt kallt, och att jag arbetar lite udda tider så att jag i princip slipper kökörningar helt…annars lär man väl ha blivit stående med kokande motor :*.

    Nu till två frågor:
    1. Är det något som man bör kontrollera lite extra. Den var aldrig uppe på “rött”, men visaren pekade väl på ett område mellan mitten och toppen (“rött”) på mätarskalan.
    2. Måste verkstaden lossa kylaren igen för att komma åt att byta denna till hälften smälta kontakt, eller kan man komma åt den underifrån på något sätt? Man kanske t.o.m kan skita i kontakten då allt ändå verkar fungera bra. Stället ser ju väldigt skyddat ut mot fukt, och silvertejpen tätar väl en hel del…

    Några svar/synpunkter från någon vänlig SSI-själ?

    mvh Mats N

Visar 2 inlägg - 1 till 2 (av 2 totalt)
  • Du måste vara inloggad för att svara på detta ämne.