SSC Modellspecifikt Impreza / STI Racing / BRZ Allmänt Vad är felet ??????

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • #423
    Rooster
    Deltagare

    Hej !

    Jag undrar om nån vet va felet är???

    När jag startar på 1ans växel så låter det ibland som en sten som fastnat
    i däcket ni vet det där klickaljudet eller hur man ska förklara, samma sak händer även när jag gasar till för att sedan
    släppa gasen, hastigheten är då runt ca 5 – 10 km tim, jag har kollat igenom däcken o det finns inte en sten nånstans.

    Det händer inte jämt, men ändå !!!!!
    Kan också påpeka att jag nyligen monterat dit 17 tum fälgar ,men jag tror inte att det är därför det låter

    Samma sak när jag ibland ska backa samt när jag växlar från 1an till 2an..

    Mvh Rooster

    #37785
    OzO
    Deltagare

    Upp med bilen och snurra hjulen för hand och se om du ser/hör nåt.

    ________________________________________
    http://bbs.impreza.nu/dcforum/Images/ssi/fireskull.gif ::::: The Blue Pile Of… Cr@p! ::::: http://www.impreza.nu/ssi2/expo/albums/smileys/smiley_ed16.gif
    ~ I will shadow o ye Precious Silver Piles with NOS tour 2003 ~
    “I’d be unstoppable… if I could just get started!”

    #37784
    SecretAgentMan
    Deltagare

    Om det är som jag tror så har jag haft samma ljud i Silverpilen. 😉

    Det är antagligen någon av de främre drivaxlarna som glappar lite – inget att oroa sig över.

    Men som OzO säger – upp med bilen, kläm, känn och lyssna.

    🙂

    /J

    Banträffsansvarig SSI
    Stolt ägare till Silverpilen

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Du måste vara inloggad för att svara på detta ämne.